ScadaBR não roda no tomcat9 ?


#1

Pessoal, o ScadaBR não roda no tomcat9 ?


#2

amigo, possivelmente roda, mas não funciona tudo. Lembrar scadabr 1.0 tomcat6, scadabr 1.1 no tomcat7.


#3

Muito obrigado pelas dicas amigo.
Eu não encontrei um link para download do ScadaBR 1.1 no site
Você saberia me informar onde eu consigo ?


#4

Farmsid

Consegui baixar o SCADABR 1.1
Queria porém contar com mais uma gentileza sua:
Você sabe qual a versão de Java é mais indicada para usar com o SCADABR1.1 ?


#5

Ola amigo @branqs

Lembre-se:
ScadaBR 1.0 - Java 6
ScadaBR 1.1 - Java 7


#6

Bonjour!
Pourriez-vous m’indiquer où est ce que vous avez pu le télécharger?
Et aussi y’a t-il un site qui relate tous les versions disponibles de Scada BR?
Merci.


#7

Hi Blim

What operating system do you want to run ScadaBR on? (Windows ??, Linux ??)

Fernando